Skip to main content

Reply to this post | Go Back
View Post [edit]

Poster: gankmore Date: Feb 21, 2009 6:20pm
Forum: GratefulDead Subject: embed this

Please first start playing the media so that we can get the HTML for you to use.
Then click embed this again.


Anybody else having this problem? Please help

Reply to this post
Reply [edit]

Poster: SoggeeJohnson Date: Feb 21, 2009 6:36pm
Forum: GratefulDead Subject: Re: embed this

GANKMORE

Reply to this post
Reply [edit]

Poster: gankmore Date: Feb 22, 2009 7:25am
Forum: GratefulDead Subject: Re: embed this

I guess I didn't make that clear. When trying to grab the embed code from the bottom of the player at each show I'm getting an error message that tells me to start playing the file before I can grab the code. No matter what I do I get the same error. Tried on multiple computers and multiple browsers. Anybody else having this problem?

Chris

Reply to this post
Reply [edit]

Poster: northstar dead Date: Feb 21, 2009 9:02pm
Forum: GratefulDead Subject: Re: embed this

I have this problem every night. Just can't seem to embed this shit

Reply to this post
Reply [edit]

Poster: Albix Date: Feb 22, 2009 8:06pm
Forum: GratefulDead Subject: Re: embed this

Same issue here. Not sure if it's an error. When I embed the player, the setlist is missing.

Reply to this post
Reply [edit]

Poster: gankmore Date: Feb 23, 2009 6:23am
Forum: GratefulDead Subject: Re: embed this

I don't think the code can handle the setlist, but it used to be pretty simple to grab the code, now I seem to have to play every single track for at least a few seconds, sometimes more than once. Today's 1974 show (2.23.74) had something like 30 tracks. This is a major pain in the ass. Can somebody explain what's going on here?